Avisos
Vaciar todo

Fendt 209S no funcionan los hidráulicos traseros  

  RSS

antonio
(@antonio)
New Member
Registrado: hace 2 meses
Respuestas: 4
13/08/2020 9:25 pm  

Buenas noches, tengo un problema con el fendt, resulta que los mandos de los hidráulicos parpadean intermitentemente 3 veces en rojo y se paran y luego otra vez, x lo que no funcionan y me está volviendo loco?

Gracias.


Citar
JordiGB
(@jordigb)
Administrador Admin
Registrado: hace 1 año
Respuestas: 108
14/08/2020 12:38 pm  

Los tres destellos indican un fallo en la alimentación. Cuantos distribuidores tiene tu tractor? Y de que color?


ResponderCitar
antonio
(@antonio)
New Member
Registrado: hace 2 meses
Respuestas: 4
14/08/2020 2:00 pm  

Buenas tardes, mi fendt tiene 3 distribuidores, un mando jostick en el que van 2 distribuidores y otro mando en el que va 1 distribuidor.

En la parte trasera tiene 7 salidas de hidráulico, puesto que posee un pulsador el jostick para un séptimo hidráulico.

Mirando desde detrás el tractor : en el lado izquierdo tiene 2 salidas de color rojo con el símbolo + y - , y luego en el derecho tiene  las 5 salidas que restan. En una fila una de color azul con el símbolo +, una de color amarillo con el símbolo - y abajo una de color negro.

Al lado 2 salidas de color naranja.

Creo que será algún enchufe desconectado o fusible xq estuvo en un  taller  x lo que comentas.

Un saludo.


ResponderCitar
antonio
(@antonio)
New Member
Registrado: hace 2 meses
Respuestas: 4
14/08/2020 5:58 pm  

Buenas tardes, ya he encontrado el problema, la mecánicos se habían dejado el enchufe eléctrico sin conectar abajo en los distribuidores, ha sido conectar y funcionar.

Gracias x todo.

Un saludo.


ResponderCitar

Compartir: