Avisos
Vaciar todo

[Resuelto] Averia en la transmision FENDT 211 vario  


tpteix
(@tpteix)
Active Member
Registrado: hace 8 meses
Respuestas: 7
Topic starter  

buenas. hoy trabajando me ha saltado un codigo de averia del mando de la transmision (04.1.82) y se me ha puesto la funcion de modo de emergencia. he parado el motor y al volver a arrancar volvia a funcionar correcto pero a los pocos minutos ha vuelto a passar. podria ser un sensor? o es mas grave.Me podriais ayudar. gracias de antemano.


Citar
JordiGB
(@jordigb)
Administrador Admin
Registrado: hace 2 años
Respuestas: 130
 

@tpteix es un sensor, que va en la transmisión. Si te interesa puedo mandarte el sensor y las instrucciones de montaje, dispongo de este sensor en stock. Un saludo


ResponderCitar
tpteix
(@tpteix)
Active Member
Registrado: hace 8 meses
Respuestas: 7
Topic starter  

Vale perfecto


ResponderCitar
JordiGB
(@jordigb)
Administrador Admin
Registrado: hace 2 años
Respuestas: 130
 

@tpteix te mando un correo con los datos y hablamos los detalles. Un saludo 


ResponderCitar
tpteix
(@tpteix)
Active Member
Registrado: hace 8 meses
Respuestas: 7
Topic starter  

vale gracias

al final ha sido facil. Gracias #jordigb por facilitarme el tramite y enviarme el sensor. ha sido poco rato de trabajo y listo. A funcionar. Ahora va perfecto 


ResponderCitar
Javier
(@javier)
New Member
Registrado: hace 7 meses
Respuestas: 1
 

Buenas noches Jordi. Pues a mi me ha pasado esta tarde la misma historia que  Tpteix.

Te podrias poner en contacto conmigo que hablemos. Gracias


ResponderCitar
JordiGB
(@jordigb)
Administrador Admin
Registrado: hace 2 años
Respuestas: 130
 

@javier un saludo y bienvenido al foro.

ahora mismo te mando un correo con el precio del sensor y hablamos los detalles

 


ResponderCitar

Compartir: